Home
docker-compose 新版本提示 ImportError: No module named 'ConfigParser'
文章教程

docker-compose 新版本提示 ImportError: No module named ‘ConfigParser’

方法一 降级处理即可 pip install docker-compose==1.21.2 方法二 找到文件 confi...